Regresar   HardLimit > Hardware > Procesadores


Registrate o inicia sesion para eliminar estos anuncios.

Iniciar discusión  Respuesta
 
Herramientas Estilo de vista
Antiguo 29-abr-2009, 13:27:50   #1
caraeskina
HL registered
caraeskina va por buen camino
 
Registro: febrero-2009
Posts: 35
¿Micro o placa base rota?

Hola tengo una cpu P4 1.5 ghz antigua la he probado en 3 placas bases distintas (viejas no se si funcionan o no aunque en toeria al menos una de ellas esta bien) con el mismo resultaado no arranca no hace nada ni emite ningun pitido la bios ni nada. Mi pregunta es como saber si lo que falla es la placa base y no el micro ( que pienso que esta bien) es decir yo pensaba que si enciendo la placa con el micro roto puesto emitiria algun pitido de aviso no? ¿esto es asi? porque a mi niguna de las 3 placas bases me pita ni nada , eso si corriente llega porque el fan anda.La memoria esta perfecta porque esta prbada en otro PC de todas formas yo he probado las placas con y sin micro , con y sin memoria y la bios no pita nunca no se si esto es normal :? :?

Gracias
caraeskina no ha iniciado sesión
facebook
 
Citar y responder
Enlaces patrocinados
Bienvenido a HardLimit

Actualmente estas viendo el foro como invitado, lo que limita tu acceso a ciertos aspectos del foro, enviar mensajes privados a otros usuarios, votar en encuestas, subir archivos adjuntos, etc... Registrarse es rápido, sencillo y gratuito, mejorará varios aspectos de la accesibilidad a los foros, entre ellas este recuadro con su publicidad desaparecerá. Entra en nuestra Comunidad

Si tienes problemas en el proceso de registro, contacta con nosotros.
Antiguo 29-abr-2009, 14:04:04   #2
Jesus_Panella
HL registered
Jesus_Panella va por buen camino
 
Avatar de Jesus_Panella
 
Registro: agosto-2008
Posts: 563
Re: ¿Micro o placa base rota?

Lo más probable es que estas tres placas base estén malas, aunque no descartaría que fuese el procesador el que fallara.

--------------------
P1: Core i5 2500K @ 3'6 GHz | 2 x 1 TB SATA II | 8 GB DDR3 1600 | ASUS GTX 670 2 GB DDR5 OC | ASUS P8P67 B3 | Nox Coolbay Devil | Corsair TX650
P2: Core i5 2500 @ 3'3 GHz | 1 TB SATA II | 4 GB DDR3 1333 | ASUS GTX 460 1 GB DDR5 | ASUS H61 MX | Thermaltake toughpower XT 575
P3: C2D E8200 @ 2'6 GHz | 500 GB SATA II | 4 GB DDR2 800 | ASUS GTS 450 1 GB DDR5 | ASUS P5B ICH8 | Nox Urano 500 W
Jesus_Panella no ha iniciado sesión
 
Citar y responder
Antiguo 29-abr-2009, 16:24:53   #3
kelven
HL registered
kelven va por buen camino
 
Avatar de kelven
 
Registro: mayo-2003
Posts: 749
Re: ¿Micro o placa base rota?

Yo tampoco te voy a sacar de dudas, a mi me ha pasado los dos casos, en una fue la Placa y en otra fue el micro ...
kelven no ha iniciado sesión
 
Citar y responder
Antiguo 29-abr-2009, 23:48:42   #4
DeKu666
HL registered
DeKu666 va por buen camino
 
Registro: mayo-2006
Desde: Barcelona
Posts: 114
Re: ¿Micro o placa base rota?

Pitan si tienen una especie de cacharrillo negro que hace de altavoz conectado a unos Pines en la parte inferior de la placa. Pone SPEAKER y esta al lado de donde se conecta el led del disco duro, reset, encendido...

¿lo tienes?
DeKu666 no ha iniciado sesión
 
Citar y responder
Antiguo 30-abr-2009, 10:45:38   #5
defaultuser
Veteranos HL
defaultuser conocido por todosdefaultuser conocido por todosdefaultuser conocido por todosdefaultuser conocido por todosdefaultuser conocido por todosdefaultuser conocido por todos
 
Avatar de defaultuser
 
Registro: diciembre-2008
Desde: Valencia
Posts: 2,440
Re: ¿Micro o placa base rota?

Si la memoria va bien que las has provado en otra placa, y las placas base no se sospecha de ellas tampoco, deveria de pitar arrancando la placa solo con los modulos de memoria o arrancando la placa pelada. Ahora si no tiene un zumbador o speaker conectado , poco va a pitar logicamente. Comprueba que lo tiene y que funciona correctamente.

Si que ocurre a veces que con una cpu mala la placa ni arranca ni pita, talvez porque la cpu supera el test del bios pero se atasca en algun paso posterior, en cualquier caso resetea bios antes de hacer las pruebas a ver.

--------------------
AMD X2 5000+BE @ 3214 (Multiplicador gestionado por RMclock)****GA M57SLI S4 v2 **** 2x 1g Geil DDR2 800 4-4-4-12-16
HD 5850 (refurbised) ****2X 250Gb Maxtor SATAII RAID 0****2TB SATAII+500Gb SATAII (almacenamiento)

Refrigeracion liquida con bloque casero
defaultuser no ha iniciado sesión
 
Citar y responder
Respuesta


Herramientas
Estilo de vista

Normas del foro
No puedes crear nuevos hilos
No pudes responder
No puedes subir adjuntos
No puedes editar tus propios posts

BB code está activado
Los emoticonos están activados
El código [IMG] está activado
El código HTML está desactivado

Ir a


Registrate o inicia sesion para eliminar estos anuncios.


Todas las horas son GMT +2. La hora actual es 14:42:37.

Usando: vBulletin Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
© 2013 Hardlimit